<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- This will need to be added as a part of the Zend Framework in the article index.

        // To get the Set Property DocType
        $this->doctype(Zend_View_Helper_Doctype::XHTML1_RDFA);

        // Description
        $this->headMeta()->appendProperty('og:description', substr(preg_replace("/[\r\n]+/", "\n", html_entity_decode(strip_tags($this->bodyText, ''))), 0, 250 ) );

    -->
    <meta property="og:title"        content="Bolter gives Greg a sweet cup victory" />
    <meta property="og:url"         content="www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory" />
    <meta property="og:type"        content="article" />
    <meta property="og:description" content="A blowout win in Friday night&#39;s Ararat Pacing Cup by underrated pacer Zadaka gave former South Australian harness racing trainer Greg Norman one of his sweetest victories since moving his training base to Victoria.Despite a consistent formline (i" />

<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="en" />
<meta name="author" content="Harness link" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Harness Racing News from Australia, Canada, New Zealand and the USA, Harness Racing Directory Listing, Harness Racing Links Search, Harness Racing Classifieds, Standardbred Horse Pedigrees, Advertising Spaces, Website Hosting, WebPage Hosting." />
<meta name="keywords" content="harness racing, harness news, portal, horse, trotting" />
<title>Bolter gives Greg a sweet cup victory :: Harnesslink</title>
<link href="//static.harnesslink.mycms.co.nz/css/jquery-ui-1.8.4.custom.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//static.harnesslink.mycms.co.nz/css/style.css?v=17" media="screen" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]> <link href="//static.harnesslink.mycms.co.nz/css/style.ie7.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lte IE 8]> <link href="//static.harnesslink.mycms.co.nz/css/style.ie8.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<link href="//static.harnesslink.mycms.co.nz/css/print.css" media="print" rel="stylesheet" type="text/css" />
<link href="/News.rss" rel="alternate" type="application/rss+xml" title="Harnesslink RSS" />
<link href="//static.harnesslink.mycms.co.nz/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript" src="//static.harnesslink.mycms.co.nz/swf/swfobject.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
$(function() {
/*
*/
    var q = {contentID:219192, publishDate:'2021-02-15 08:00:00', country:''};
    var cb = function(article) {
            next = article;
            if ($(window).scrollTop() > distanceTop) {
                showNextSlider(next);
            }
        };
    $.getJSON("/harnesslink/articles/next", q, cb);

    
});
    //]]>
</script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/jquery-ui-1.8.4.custom.min.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/eventie.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/EventEmitter.min.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/imagesloaded.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/display.js?v=13"></script>
<script type="text/javascript">
    //<![CDATA[
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-768541-1']);
                _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = 'http://www.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
            //]]>
</script>

    <script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>



    <script type='text/javascript'>
      googletag.cmd.push(function() {

        var p = location.pathname;
        var country = "";
        if ( country == '') {
            country = 'Home'; // default ad for no match, eg. UK-Ireland
        }
        var isArticle = (p.match(/\//g)||[]).length >= 2;

        googletag.defineSlot('/1028010/HL_All_Header_728x90', [728, 90], 'div-gpt-ad-1548110682638-0').addService(googletag.pubads());


        if ( p == '/' || p == '/index.php'){
            googletag.defineSlot('/1028010/Home_Middle_630x90', [630, 90], 'div-gpt-ad-1548111990712-0-Home').addService(googletag.pubads());    
            
            googletag.defineSlot('/1028010/Home_Bottom_630x90', [630, 90], 'div-gpt-ad-1548111990800-0-Home').addService(googletag.pubads());

        } else {
            if ( isArticle ) {
                googletag.defineSlot('/1028010/Article_Top_630x90', [630, 90], 'div-gpt-ad-1548116298858-0').addService(googletag.pubads());
                googletag.defineSlot('/1028010/Article_Middle_630x90', [630, 90], 'div-gpt-ad-1548119154824-0').addService(googletag.pubads());

                googletag.defineSlot('/1028010/HL_Article_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450085722207-0').addService(googletag.pubads());
                googletag.defineSlot('/1028010/HL_Article_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085754330-0').addService(googletag.pubads());
            } else {
                googletag.defineSlot('/1028010/Country_' + country + '_Middle_630x90', [630, 90], 'div-gpt-ad-1548111990712-0-' + country + '').addService(googletag.pubads());

                googletag.defineSlot('/1028010/Country_' + country + '_Bottom_630x90', [630, 90], 'div-gpt-ad-1548111990800-0-' + country + '').addService(googletag.pubads());
            }

        }

        if ( !isArticle ) {
            googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450084833744-0').addService(googletag.pubads());
            //googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085305949-0').addService(googletag.pubads()); // seems never used
            //googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_3', [311, 100], 'div-gpt-ad-1450085353233-0').addService(googletag.pubads()); // seems never used

            googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450085511997-0').addService(googletag.pubads());
                
            //googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085546251-0').addService(googletag.pubads()); // seems never used
            //googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_3', [311, 100], 'div-gpt-ad-1450085591163-0').addService(googletag.pubads()); // seems never used
        }

        googletag.defineSlot('/1028010/HL_Article_Right_311x100_1', [311, 100], 'div-gpt-ad-1548111143422-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Right_311x100_2', [311, 100], 'div-gpt-ad-1548111325550-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Right_311x100_3', [311, 100], 'div-gpt-ad-1548111418896-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Right_311x100_4', [311, 100], 'div-gpt-ad-1548111478948-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Right_311x100_5', [311, 100], 'div-gpt-ad-1548111515529-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Right_311x100_6', [311, 100], 'div-gpt-ad-1548111546604-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>


    <link title="Harnesslink Search" type="application/opensearchdescription+xml" rel="search" href="/open-search.xml" />
    <meta property="fb:admins" content="100000120546757"/>
    <meta property="fb:admins" content="100001014028723"/>
    <meta property="fb:admins" content="1600670834"/>
    
</head>
<body >

    <div id="fb-root"></div>

    <div id="header">
        <div class="page-inner" style="position: relative;">
            <div id="top-links">
                <!--<a class="links" href="/insider-access" id="insider" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Insider Access']);"><span class="icon-links insider"></span>Insider Access</a>
                <a class="links" href="http://stallionsphere.com/" id="sphere" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Stallion Sphere']);" target="_blank"><span class="icon-links sphere"></span>Stallion Sphere</a>-->
                <a class="links" href="/Advertise-on-Harnesslink" id="advertise" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Advertise']);"><span class="icon-links advertise"></span>Advertise</a>
                <!--<a class="links" href="/Video" id="video" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Video']);"><span class="icon-links video"></span>Video</a>-->
                <a class="links" href="http://www.harnessracingforum.com/" id="forum" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Forum']);"><span class="icon-links forum"></span>Forum</a>
                <a class="links" href="/Contact" id="contact"><span class="icon-links contact" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Contact']);"></span>Contact</a>
                <a class="social-icons facebook" href="http://www.facebook.com/pages/Harnesslink/38790138723" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Facebook']);"></a>
                <a class="social-icons twitter" href="https://twitter.com/Harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Twitter']);"></a>
                <a class="social-icons youtube" href="http://www.youtube.com/channel/UCkDo49FOwnFYXf-xv8tvZKg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'YouTube']);"></a>
                <a class="social-icons instagram" href="http://instagram.com/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Instagram']);"></a>
                <a class="social-icons rss" href="/News.rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'RSS']);"></a>
                <a class="social-icons linkedin" href="http://www.linkedin.com/company/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'LinkedIn']);"></a>
            </div>
            <div class="logo-link"><a href="/" class="logo"></a></div>
            <div id="topb">

                <!-- /1028010/HL_All_Header_728x90 -->
                <div id='div-gpt-ad-1548110682638-0' style='height:90px; width:728px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110682638-0'); });
                </script>
                </div>
            </div>
        </div>
    </div>
    <div id="menu">
        <div id="menu-inner">
            <div class="menu-toggle"><span>Menu</span></div>
            <ul class="navigation" id="nav"><li class="active" id="nav_node1"><a  title="Home" href="/">Home</a></li><li class="" id="nav_node2"><a  title="USA" href="/USA">USA</a></li><li class="" id="nav_node3"><a  title="Canada" href="/Canada">Canada</a></li><li class="" id="nav_node4"><a  title="Australia" href="/Australia">Australia</a></li><li class="" id="nav_node5"><a  title="New Zealand" href="/New-Zealand">New Zealand</a></li><li class="" id="nav_node16"><a  title="UK / IRE" href="/UK-Ireland">UK / IRE</a></li><li class="" id="nav_node6"><a  title="Europe" href="/Europe">Europe</a></li><li class="" id="nav_node7"><a  title="Services" href="/Services">Services</a></li></ul>            <span class="search-button"></span>
            <form class="search-form" action="/search" method="get">
				<input type="hidden" name="order" value="publishDate|DESC" />
                <input type="text" name="keywords" placeholder="SEARCH" />
            </form>
            <span class="search-icon"></span>
        </div>
    </div>

<div id="datt-overlay-container" >
        <div id="datt-overlay" >
            <img src="asset/images/overlay/overlay.gif" alt="Day At The Track" />
            <div id="close-overlay" ></div>
            <a href="http://www.dayatthetrack.com/" target="_blank" id="datt-link" ></a>
            <div style="clear: both;" ></div>
        </div>
    <div style="clear: both;" ></div>
</div>
<div class="page" >
    <div class="page-inner">
        <div id="col-left">
            

        
<h1 id="article-head">Bolter gives Greg a sweet cup victory</h1>

<div id="article-header">
    <div id="article-date">08:00 AM 15 Feb 2021 NZDT</div>
    <div id="article-links">
        <a href="#comments-area"><span class="share-links comment" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Comment']);"></span>Comment (<span class="fb-comments-count comment-count" data-href="http://www.harnesslink.com/www/Article.cgi?ID=219192">...</span>)</a>
        <a href="http://twitter.com/share?url=http://www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory&text=Bolter+gives+Greg+a+sweet+cup+victory" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Tweet']);"><span class="share-links tweet"></span>Tweet</a>
        <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[title]=Bolter+gives+Greg+a+sweet+cup+victory&amp;p[summary]=A+blowout+win+in+Friday+night%26%2339%3Bs+Ararat+Pacing+Cup+by+underrated+pacer+Zadaka+gave+former+South+Australian+harness+racing+trainer+Greg+Norman+one+o&p[url]=http://www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory&amp;p[images][0]=http://media.harnesslink.mycms.co.nz/files/w400h320/141227/rsz_greg_norman2.jpg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Facebook']);"><span class="share-links facebook"></span>Share</a>
        <a href="mailto: ?subject=Bolter+gives+Greg+a+sweet+cup+victory&body=www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Email']);"><span class="share-links email"></span>Email</a>
        <a href="javascript:window.print()" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Print']);"><span class="share-links print"></span>Print</a>
    </div>
</div>

<div id="article-top">
    <div id="internal-link">
                <a href="/" class="home-link">Back to Home page</a>
            </div>
    <div id="external-links">
            </div>
</div>

<div class="inline-comm">
    <div class="desktop-ad">
        <script type="text/javascript">
            //GA_googleFillSlot("Article_Top_630x90");
        </script>
        <!-- /1028010/Article_Top_630x90 -->
        <div id='div-gpt-ad-1548116298858-0' style='height:90px; width:630px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548116298858-0'); });
        </script>
        </div>


    </div>
    <!-- /1028010/HL_Article_Mobile_311x100_1 -->
    <div class="mobile-ad">
        <div id='div-gpt-ad-1450085722207-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450085722207-0'); });
            </script>
        </div>
    </div>
</div>

<div id="article">
    <div id="article-gallery">

                                                    <div id="article-media-lone-image" style="text-align: center">
                    <img src="http://media.harnesslink.mycms.co.nz/files/w400h320/141227/rsz_greg_norman2.jpg"
                        rel="141227"
                        class="active"
                        alt="Jubilant trainer Greg Norman and driver Jodi Quinlan at the presentation dais with passionate industry supporter John Hawke of Renown Silverware, Harness racing" />
                </div>
                                <div id="article-captions">
                    <div class="article-caption active" rel="141227">
                        <div class="caption-desc">Jubilant trainer Greg Norman and driver Jodi Quinlan at the presentation dais with passionate industry supporter John Hawke of Renown Silverware</div>
                        <div class="caption-title">Ararat HRC Photo</div>
                    </div>
                </div>
                
            
        
        
    </div>

    <div id="article-body">
                
        <p>A blowout win in Friday night&#39;s Ararat Pacing Cup by underrated pacer Zadaka gave former South Australian harness racing trainer Greg Norman one of his sweetest victories since moving his training base to Victoria.</p><p>Despite a consistent formline (including two Melton wins since November) Zadaka (Mach Three - Copper Beach (Beach Towel) got under the radar of punters in the Renown Silverware G3 Cup, and was sent around at the luxury odds of $54.</p><p>Norman was one of the few not surprised when the pacer steamed to victory for driver Jodi Quinlan.</p><p>&quot;He&#39;s a lovely horse - and before he came out here to Australia he did make a final of the New Zealand Cup, so he&#39;s not without ability,&quot; Norman said.</p><p>&quot;Certainly, he was outclassed in the NZ Cup, but even to make it into the field for that race is not that easy,&quot; he said.</p><p>&quot;He&#39;s been racing really consistently but most judges thought he was a bit out of his depth at Ararat. I felt he was over the odds, though and just needed things to go his way. Thankfully they did!&quot;</p><p>Zadaka is raced by one of the most passionate harness racing ownerships in the sport - Terry Cormack and his sons Adam and Ben. The South Australian businessmen have properties in South Australia, and about 40 horses in their ownership, placed with stables in Victoria, NSW, WA and in New Zealand.</p><div class="inline-comm">
                <div class="desktop-ad">
                    <!-- /1028010/Article_Middle_630x90 -->
                    <div id='div-gpt-ad-1548119154824-0' style='height:90px; width:630px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548119154824-0'); });
                    </script>
                    </div>                   
                </div>
             </div>
            <!-- /1028010/HL_Article_Mobile_311x100_2 -->
            <div class="mobile-ad">
                <div id="div-gpt-ad-1450085754330-0">
                    <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1450085754330-0"); });
                    </script>
                </div>
            </div><p>From barrier six, Quinlan elected to go back and put Zadaka to sleep at the rear. She didn&#39;t spend a penny more than she had to, and scored a head victory over Majestic Cruiser and Im Anothermasterpiece clocking 1:57.9 (29.7 29.8 28.0 30.0)</p><p><a href="https://www-harness-org-au.akamaized.net/vic/ARC12022101.mp4" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Watch the race replay click here!</a></p><p>&quot;It was a terrific drive by Jodi. If he&#39;s driven cold, he will always get to the line hard if they run along, and that was the way it panned out,&quot; Norman said.</p><p>&quot;Kerryn (Manning) is the Cormacks&#39; driver, but Jodi&#39;s won some nice races for us, and she ran fourth for us in the Hunter Cup a few years back with Adam Cartwright so we&#39;ve had a pretty good affiliation with her over the years.&quot;</p><p><img alt="" src="http://media.harnesslink.mycms.co.nz/files/file/141226/rsz_greg_norman.jpg" /><br />
<strong><em>Victorious reinswoman Jodi Quinlan is interviewed by Rob Auber after the Ararat Pacing Cup win to Zadaka (Ararat HRC)</em></strong></p><p>After spending plenty of time campaigning with success in Victoria, the former South Australian decided 18 months ago that the time was right to border hop and try his luck.</p><p>He is based at the Charlton harness racing training complex, located on 12 hectares on the edge of town and is one of the Cormacks&#39; private trainers, currently with eight horses in work.</p><p>&quot;They&#39;re fantastic owners, just passionate about the sport. Harness racing could do with a few more like them!&quot; Norman said.</p><p>Zadaka was purchased by the Cormacks from New Zealand in 2019 as a last-start winner for Robert Dunn.</p><p>&quot;They bought him for the South Australian Cup, but the day he arrived out here it was about 50 degrees - it knocked him about a bit. He had a couple of runs for us, then went for a spell, and they sent him up to Tim Butt a few months later,&quot; Norman said.</p><p>Zadaka won two races in his NSW campaign, and was then returned to Norman, who was by then based in Victoria. He&#39;s since won three races, two at Melton and the Ararat Cup, from nine starts.</p><p>&quot;He&#39;s one of those old geldings who lays his ears back at you, but doesn&#39;t mean it. He&#39;s a good horse to have around and he&#39;s in great form at the moment,&quot; Norman said.</p><p>&quot;The only difficulty is now finding races to suit. I don&#39;t think he will handle it if I back him up for a fourth run in four weeks in the coming Terang Cup, but in the couple of weeks beyond that there really isn&#39;t much around for him.</p><p>&quot;He&#39;s now a 100 NR class - the Melton races are up to 99, the cups programmed over the next little while are for horses only up to 95, and there&#39;s a fast-class at Mildura, but the conditions require him to have had five starts up there. So it&#39;s a case of freshening him a bit and finding something suitable.&quot;</p><p>&nbsp;</p><p><u><strong>Terry Gange</strong></u></p><p><b>NewsAlert PR Mildura</b></p>    </div>
</div>
<div id="article-header" class="bottom">
    <div id="article-links">
        <a href="#comments-area" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Comment']);"><span class="share-links comment"></span>Comment (<span class="fb-comments-count comment-count" data-href="http://www.harnesslink.com/www/Article.cgi?ID=219192">...</span>)</a>
        <a href="http://twitter.com/share?url=http://www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory&text=Bolter+gives+Greg+a+sweet+cup+victory" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Tweet']);"><span class="share-links tweet"></span>Tweet</a>
        <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[title]=Bolter+gives+Greg+a+sweet+cup+victory&amp;p[summary]=A+blowout+win+in+Friday+night%26%2339%3Bs+Ararat+Pacing+Cup+by+underrated+pacer+Zadaka+gave+former+South+Australian+harness+racing+trainer+Greg+Norman+one+o&p[url]=http://www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory&amp;p[images][0]=http://media.harnesslink.mycms.co.nz/files/w400h320/141227/rsz_greg_norman2.jpg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Facebook']);"><span class="share-links facebook"></span>Share</a>
        <a href="mailto: ?subject=Bolter+gives+Greg+a+sweet+cup+victory&body=www.harnesslink.com/News/Bolter-gives-Greg-a-sweet-cup-victory" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Email']);"><span class="share-links email"></span>Email</a>
        <a href="javascript:window.print()" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Print']);"><span class="share-links print"></span>Print</a>
    </div>
</div>
<div id="article-read-more">
    <h2>Read More News About...</h2>
    <ul>
                <li><a href="/tag/Australia+Harness+Racing">Australia Harness Racing</a></li>
                <li><a href="/tag/International+Harness+Racing">International Harness Racing</a></li>
                <li><a href="/tag/Ararat+Pacing+Cup">Ararat Pacing Cup</a></li>
                <li><a href="/tag/Greg+Norman">Greg Norman</a></li>
                <li><a href="/tag/Terry+Gange">Terry Gange</a></li>
            </ul>
</div>
<div id="stallion-info">
    <h2>Stallion Name</h2>
    <p></p>
</div>
<a id="comments-area"></a>
<div id="comment-box" contentID="219192" parentID="1" mobile="false"
          class="fb-comments" data-href="http://www.harnesslink.com/www/Article.cgi?ID=219192" data-width="640" data-num-posts="5">
</div>
<p id="end"></p>
<div id="slidebox">
    <a class="openlink"><img src="/asset/images/open.png" /></a>
    <a class="close"><img src="/asset/images/close-white.png" /></a>
    <div class="box-header">Next article:</div>
    <div class="box-inner">
        <h2><a></a></h2>
        <p class="text"></p>
    </div>
</div>
        </div>

        <div id="col-right">
            <div class="comm-block">
                <div class="comm">
                    <!-- /1028010/HL_Article_Right_311x100_1 -->
                    <div id='div-gpt-ad-1548111143422-0' style='height:100px; width:311px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111143422-0'); });
                        </script>
                    </div>

                </div>
                <div class="comm">
                    <!-- /1028010/HL_Article_Right_311x100_2 -->
                    <div id='div-gpt-ad-1548111325550-0' style='height:100px; width:311px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111325550-0'); });
                        </script> 
                    </div>
                </div>
                <div class="comm">
                    <!-- /1028010/HL_Article_Right_311x100_3 -->
                    <div id='div-gpt-ad-1548111418896-0' style='height:100px; width:311px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111418896-0'); });
                        </script>
                    </div>
                </div>
            </div>
            <div class="tab-block side-bar-news news-block">
                <div class="tabs-buttons">
                    <div class="tab active" rel="latest">Latest News</div>
                    <div class="tab" rel="popular">Popular</div>
                    <div class="tab last" rel="comments">Comments</div>
                </div>
                <div class="tabs-content">
                    <div class="tab-content side-bar-news active" rel="latest" page="-1">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-latest">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country active" rel="2" page="-1">
                                <h3>USA</h3>
                                                                        <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Dexter-brilliant-and-betting-passes-4-million">Dexter brilliant and betting passes $4-million</a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 18:02 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Under-Paid-survives-to-win">Under Paid survives to win</a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 15:02 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/It-was-a-night-for-upsets-at-Miami-Valley">It was a night for upsets at Miami Valley</a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 12:02 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Kakaley-wins-six-opening-day-at-Pocono">Kakaley wins six opening day at Pocono</a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 11:02 AM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Slated-To-Win-lives-up-to-its-name">Slated To Win lives up to its name</a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 10:02 AM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/MGM-Northfield-Park-cancels-">MGM Northfield Park cancels  </a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 08:02 AM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Flameon-in-the-spotlight-Sunday">Flameon in the spotlight Sunday</a>
                    </div>
        <div class="news-chunk-date">
            14-Feb-2021 06:02 AM NZDT        </div>
    </div>

                                                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'latest')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'latest')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="tab-content side-bar-news" rel="popular">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-popular">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country active" rel="2" page="-1">
                                <h3>USA</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'popular')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'popular')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="tab-content side-bar-news" rel="comments" page="-1">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-comments">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country active" rel="2" class="active" page="-1">
                                <h3>USA</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="#">See all Latest News</a>
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'comments')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'comments')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="live-updates">
                <div class="updates news-block">
                </div>
            </div>
            <div class="comm-block">
                <div class="comm">
                    <!-- /1028010/HL_Article_Right_311x100_4 -->
                    <div id='div-gpt-ad-1548111478948-0' style='height:100px; width:311px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111478948-0'); });
                    </script>
                    </div>
                </div>
                <div class="comm">
                    <!-- /1028010/HL_Article_Right_311x100_5 -->
                    <div id='div-gpt-ad-1548111515529-0' style='height:100px; width:311px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111515529-0'); });
                    </script>
                    </div>
                </div>
                <div class="comm">
                    <!-- /1028010/HL_Article_Right_311x100_6 -->
                    <div id='div-gpt-ad-1548111546604-0' style='height:100px; width:311px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111546604-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="bottom-nav">
        <span class="search-button"></span>
        <form class="search-form" action="/search" method="get">
			<input type="hidden" name="order" value="publishDate|DESC" />
            <input type="text" name="keywords" value="SEARCH" />
        </form>
        <a class="social-icons linkedin" href="http://www.linkedin.com/company/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'LinkedIn']);"></a>
        <a class="social-icons rss" href="/News.rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'RSS']);"></a>
        <a class="social-icons instagram" href="http://instagram.com/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Instagram']);"></a>
        <a class="social-icons youtube" href="http://www.youtube.com/user/Harnesslinkdotcom" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'YouTube']);"></a>
        <a class="social-icons twitter" href="https://twitter.com/Harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Twitter']);"></a>
        <a class="social-icons facebook" href="http://www.facebook.com/pages/Harnesslink/38790138723" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Facebook']);"></a>
    </div>
    <div id="foot">
        <div id="footleft">
            &copy; 2021 Harnesslink&nbsp;&nbsp;|&nbsp;&nbsp;All Rights Reserved&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Disclaimers">Disclaimers</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Privacy-Policy">Privacy Policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Terms-Conditions">Terms &amp; Conditions</a>&nbsp;&nbsp;|&nbsp;&nbsp;Website by WebSpring: <a href="http://webspring.co.nz" target="_blank">web design NZ</a>
        </div>
        <div id="footright">
            
        </div>
    </div>
</div>


</body>
</html>