<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- This will need to be added as a part of the Zend Framework in the article index.

        // To get the Set Property DocType
        $this->doctype(Zend_View_Helper_Doctype::XHTML1_RDFA);

        // Description
        $this->headMeta()->appendProperty('og:description', substr(preg_replace("/[\r\n]+/", "\n", html_entity_decode(strip_tags($this->bodyText, ''))), 0, 250 ) );

    -->
    <meta property="og:title"        content="Captaintreacherous leading two-year-old sire" />
    <meta property="og:url"         content="www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire" />
    <meta property="og:type"        content="article" />
    <meta property="og:description" content="In 2018 the first crop harness racing sire Captaintreacherous p3,1:47.1 ($3,221,299) is ranked number one among two-year-old pacing money winning sires with $3,307,294 earned.His leading freshman performer Captain Crunch p, 2, 1:49.1m ($616,113) wo" />

<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="en" />
<meta name="author" content="Harness link" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Harness Racing News from Australia, Canada, New Zealand and the USA, Harness Racing Directory Listing, Harness Racing Links Search, Harness Racing Classifieds, Standardbred Horse Pedigrees, Advertising Spaces, Website Hosting, WebPage Hosting." />
<meta name="keywords" content="harness racing, harness news, portal, horse, trotting" />
<title>Captaintreacherous leading two-year-old sire :: Harnesslink</title>
<link href="//static.harnesslink.mycms.co.nz/css/jquery-ui-1.8.4.custom.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//static.harnesslink.mycms.co.nz/css/style.css?v=17" media="screen" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]> <link href="//static.harnesslink.mycms.co.nz/css/style.ie7.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lte IE 8]> <link href="//static.harnesslink.mycms.co.nz/css/style.ie8.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<link href="//static.harnesslink.mycms.co.nz/css/print.css" media="print" rel="stylesheet" type="text/css" />
<link href="/News.rss" rel="alternate" type="application/rss+xml" title="Harnesslink RSS" />
<link href="//static.harnesslink.mycms.co.nz/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript" src="//static.harnesslink.mycms.co.nz/swf/swfobject.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
$(function() {
/*
*/
    var q = {contentID:197251, publishDate:'2018-12-26 07:05:00', country:''};
    var cb = function(article) {
            next = article;
            if ($(window).scrollTop() > distanceTop) {
                showNextSlider(next);
            }
        };
    $.getJSON("/harnesslink/articles/next", q, cb);

    
});
    //]]>
</script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/jquery-ui-1.8.4.custom.min.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/eventie.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/EventEmitter.min.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/imagesloaded.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/display.js?v=13"></script>
<script type="text/javascript">
    //<![CDATA[
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-768541-1']);
                _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = 'http://www.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
            //]]>
</script>

    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script type="text/javascript">
        GS_googleAddAdSenseService("ca-pub-4567530699870450");
        GS_googleEnableAllServices();
    </script>
    <script type="text/javascript" src="/asset/js/ad_slots.js"></script>
    <script type="text/javascript">
        GA_googleFetchAds();
    </script>

    <!-- Mobile Ads Code -->
    <script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450084833744-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085305949-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_3', [311, 100], 'div-gpt-ad-1450085353233-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450085511997-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085546251-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_3', [311, 100], 'div-gpt-ad-1450085591163-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450085722207-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085754330-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>


    <link title="Harnesslink Search" type="application/opensearchdescription+xml" rel="search" href="/open-search.xml" />
    <meta property="fb:admins" content="100000120546757"/>
    <meta property="fb:admins" content="100001014028723"/>
    <meta property="fb:admins" content="1600670834"/>
    
</head>
<body>

    <div id="fb-root"></div>

    <div id="header">
        <div class="page-inner" style="position: relative;">
            <div id="top-links">
                <a class="links" href="/insider-access" id="insider" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Insider Access']);"><span class="icon-links insider"></span>Insider Access</a>
                <a class="links" href="http://stallionsphere.com/" id="sphere" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Stallion Sphere']);" target="_blank"><span class="icon-links sphere"></span>Stallion Sphere</a>
                <a class="links" href="/Advertise-on-Harnesslink" id="advertise" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Advertise']);"><span class="icon-links advertise"></span>Advertise</a>
                <a class="links" href="/Services" id="services" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Services']);"><span class="icon-links services"></span>Services</a>
                <a class="links" href="http://www.harnessracingforum.com/" id="forum" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Forum']);"><span class="icon-links forum"></span>Forum</a>
                <a class="links" href="/Contact" id="contact"><span class="icon-links contact" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Contact']);"></span>Contact</a>
                <a class="social-icons facebook" href="http://www.facebook.com/pages/Harnesslink/38790138723" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Facebook']);"></a>
                <a class="social-icons twitter" href="https://twitter.com/Harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Twitter']);"></a>
                <a class="social-icons youtube" href="http://www.youtube.com/user/Harnesslinkdotcom" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'YouTube']);"></a>
                <a class="social-icons instagram" href="http://instagram.com/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Instagram']);"></a>
                <a class="social-icons rss" href="/News.rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'RSS']);"></a>
                <a class="social-icons linkedin" href="http://www.linkedin.com/company/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'LinkedIn']);"></a>
            </div>
            <div class="logo-link"><a href="/" class="logo"></a></div>
            <div id="topb">
                <script type="text/javascript">
				  GA_googleFillSlot("HL_All_Header_728x90");
				</script>
            </div>
        </div>
    </div>
    <div id="menu">
        <div id="menu-inner">
            <div class="menu-toggle"><span>Menu</span></div>
            <ul class="navigation" id="nav"><li class="active" id="nav_node1"><a  title="Home" href="/">Home</a></li><li class="" id="nav_node2"><a  title="USA" href="/USA">USA</a></li><li class="" id="nav_node3"><a  title="Canada" href="/Canada">Canada</a></li><li class="" id="nav_node4"><a  title="Australia" href="/Australia">Australia</a></li><li class="" id="nav_node5"><a  title="New Zealand" href="/New-Zealand">New Zealand</a></li><li class="" id="nav_node16"><a  title="UK / IRE" href="/UK-Ireland">UK / IRE</a></li><li class="" id="nav_node6"><a  title="Europe" href="/Europe">Europe</a></li><li class="" id="nav_node7"><a  title="Services" href="/Services">Services</a></li></ul>            <span class="search-button"></span>
            <form class="search-form" action="/search" method="get">
				<input type="hidden" name="order" value="publishDate|DESC" />
                <input type="text" name="keywords" placeholder="SEARCH" />
            </form>
            <span class="search-icon"></span>
        </div>
    </div>

<div id="datt-overlay-container" >
        <div id="datt-overlay" >
            <img src="asset/images/overlay/overlay.gif" alt="Day At The Track" />
            <div id="close-overlay" ></div>
            <a href="http://www.dayatthetrack.com/" target="_blank" id="datt-link" ></a>
            <div style="clear: both;" ></div>
        </div>
    <div style="clear: both;" ></div>
</div>
<div class="page" >
    <div class="page-inner">
        <div id="col-left">
            

        
<h1 id="article-head">Captaintreacherous leading two-year-old sire</h1>

<div id="article-header">
    <div id="article-date">07:05 AM 26 Dec 2018 NZDT</div>
    <div id="article-links">
        <a href="#comments-area"><span class="share-links comment" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Comment']);"></span>Comment (<span class="fb-comments-count comment-count" data-href="http://www.harnesslink.com/www/Article.cgi?ID=197251">...</span>)</a>
        <a href="http://twitter.com/share?url=http://www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire&text=Captaintreacherous+leading+two-year-old+sire" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Tweet']);"><span class="share-links tweet"></span>Tweet</a>
        <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[title]=Captaintreacherous+leading+two-year-old+sire&amp;p[summary]=In+2018+the+first+crop+harness+racing+sire+Captaintreacherous%26nbsp%3Bp3%2C1%3A47.1+%28%243%2C221%2C299%29+is+ranked+number+one+among+two-year-old+pacing+money+winning&p[url]=http://www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire&amp;p[images][0]=http://media.harnesslink.mycms.co.nz/files/w400h320/121143/Hot+And+Treacherous.jpg&amp;p[images][1]=http://media.harnesslink.mycms.co.nz/files/w400h320/121144/Lot+122%2C+Captain+Outrageous.JPG" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Facebook']);"><span class="share-links facebook"></span>Share</a>
        <a href="mailto: ?subject=Captaintreacherous+leading+two-year-old+sire&body=www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Email']);"><span class="share-links email"></span>Email</a>
        <a href="javascript:window.print()" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Print']);"><span class="share-links print"></span>Print</a>
    </div>
</div>

<div id="article-top">
    <div id="internal-link">
                <a href="/" class="home-link">Back to Home page</a>
            </div>
    <div id="external-links">
            </div>
</div>

<div class="inline-comm">
    <div class="desktop-ad">
        <script type="text/javascript">
            GA_googleFillSlot("Article_Top_630x90");
        </script>
    </div>
    <!-- /1028010/HL_Article_Mobile_311x100_1 -->
    <div class="mobile-ad">
        <div id='div-gpt-ad-1450085722207-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450085722207-0'); });
            </script>
        </div>
    </div>
</div>

<div id="article">
    <div id="article-gallery">

                    <div id="article-media">
                                    <img src="http://media.harnesslink.mycms.co.nz/files/w400h320/121143/Hot+And+Treacherous.jpg"
                        rel="121143"
                        class="active"
                        alt="Lot 35, Hot And Treacherous" />
                                    <img src="http://media.harnesslink.mycms.co.nz/files/w400h320/121144/Lot+122%2C+Captain+Outrageous.JPG"
                        rel="121144"
                        class=""
                        alt="Lot 122, Captain Outrageous" />
                
                            </div>
            <div id="article-captions">
                                    <div class="article-caption active" rel="121143">
                        <div class="caption-desc">Lot 35, Hot And Treacherous</div>
                        <div class="caption-title"></div>
                    </div>
                                    <div class="article-caption" rel="121144">
                        <div class="caption-desc">Lot 122, Captain Outrageous</div>
                        <div class="caption-title"></div>
                    </div>
                                            </div>

                        <div id="article-thumbs">
                <div id="article-thumb-images">
                    <div id="thumbs-inner">
                                                    <div class="thumb-inner">
                                <a href="javascript:chooseImage(121143)">
                                    <img src="http://media.harnesslink.mycms.co.nz/files/h95/121143/Hot+And+Treacherous.jpg"
                                        alt="Lot 35, Hot And Treacherous"
                                        class="thumb"/>
                                </a>
                            </div>
                                                                                <div class="thumb-inner middle">
                                <a href="javascript:chooseImage(121144)">
                                    <img src="http://media.harnesslink.mycms.co.nz/files/h95/121144/Lot+122%2C+Captain+Outrageous.JPG"
                                        alt="Lot 122, Captain Outrageous"
                                        class="thumb"/>
                                </a>
                            </div>
                                                                                                </div>
                </div>
                            </div>

        
        
    </div>

    <div id="article-body">
                
        <p>In 2018 the first crop harness racing sire <a href="http://www.empirestallions.com/stallions/captaintreacherous/"><u>Captaintreacherous</u></a>&nbsp;p3,1:47.1 ($3,221,299) is ranked number one among two-year-old pacing money winning sires with $3,307,294 earned.</p><p>His leading freshman performer Captain Crunch p, 2, 1:49.1m ($616,113)&nbsp;won the $600,000 Breeders Crown Final in 1:51.3 and the $469,300 Governor&rsquo;s Cup Final in 1:50.3. Captain Crunch&nbsp;(<u>Sweet Paprika</u> - <u>Artiscape</u>) has just been announced as The Dan Patch Two-Year-Old Colt Pacer Of The Year.</p><p>Other freshman performers by&nbsp;<a href="http://www.empirestallions.com/stallions/captaintreacherous/">Captaintreacherous</a> that won over $100,000 include;</p><p><strong>Tall Drink Hanover</strong> p<strong>, </strong>2,1:50m<strong>&nbsp;</strong>($362,414)<strong>&nbsp;</strong>winner of the $454,300 She&rsquo;s A Great Lady in 1:51.1,&nbsp;</p><p><strong>Treacherous Reign</strong> p, 2, 1:51.1f ($226,125) winner of three PASS divisions and was placed second&nbsp;in She&rsquo;s A Great Lady,&nbsp;</p><p><strong>De Los Cielos De</strong>o p2,1:51.3f ($196,210)&nbsp;winner of four PASS divisions and second in the $253,000 PASS Final,&nbsp;</p><p><strong>Captain Victorious</strong> p2,1:51.2f ($141,074)&nbsp;winner of two PASS divisions and Keystone Classic division and second&nbsp;in the Bluegrass Series,&nbsp;</p><p><strong>Captain Trevor</strong>&nbsp;p2,1:49.2m ($131,904)&nbsp;winner of the International Stallion Stake in 1:49.2 and three KYSS divisions and was placed third&nbsp;in the $250,000 KYSS Final,&nbsp;</p><div class="inline-comm">
                <div class="desktop-ad">
                    <script type="text/javascript">
                        GA_googleFillSlot("Article_Middle_630x90");
                    </script>
                </div>
             </div>
            <!-- /1028010/HL_Article_Mobile_311x100_2 -->
            <div class="mobile-ad">
                <div id="div-gpt-ad-1450085754330-0">
                    <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1450085754330-0"); });
                    </script>
                </div>
            </div><p><strong>Captain Ahab</strong> p2,1:50.1s ($119,963)&nbsp;winner of the Nassagaweya, the Champlain and a elimination of the Metro Pace,&nbsp;</p><p><strong>Philly Hanover</strong>&nbsp;p2,1:53f ($111,415) second&nbsp;in the $253,000 PASS Final, Simpson and Liberty Bell divisions,&nbsp;</p><p><strong>Michelon&rsquo;s Filly</strong> p2, 1:52m ($107,636)&nbsp;winner of $148,700 Kidergarten Final and</p><p><strong>Workin Ona Mystery</strong> p2, 1:49.3M ($100,400)&nbsp;winner of Bluegrass Series in 1:50.3 and International Stallion Stake in 1:49.3.</p><p>The service fee for <a href="http://www.empirestallions.com/stallions/captaintreacherous/">Captaintreacherous</a>, the great son of the immortal <u>Somebeachsomewhere</u> is $25,000 for the 2019 breeding season and his book is already closed three months before the breeding season even starts in North America.</p><p><a href="http://www.empirestallions.com/stallions/captaintreacherous/">Captaintreacherous</a> is not only the leading money winning two-year-old sire but he is also the leading sire of 1.50 two-year olds with four, he also leads with 37 in 1.55 or better.</p><p><u><strong>Captain Crunch winning The Breeders Crown</strong></u></p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Ox2ebrx67rg" width="560"></iframe></p><p>At the Lexington Selected Yearling Sale in 2018 in Lexington Kentucky set all-time new record grossing nearly $40 million for 702 yearlings sold - an increase of 9.2% over last year.</p><p>Leading the charge on the pacing side were the father-son team <b>Somebeachsomewhere and Captaintreacherous.&nbsp;</b>&nbsp;</p><p>&ldquo;The Beach&rdquo; was once again the number one pacing sire with 26 yearlings that sold for a total of $2,763,000 and an incredible average of $106,269.</p><p>&ldquo;The Captain&rdquo; was second behind his sire with total sales of $5,042,000 for 58 yearlings selling for an average of $86,931.</p><blockquote>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong><u>STALLION&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; # SOLD&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; AVERAGE</u></strong></p>

<p style="margin-left:36pt;">SOMEBEACHSOMEWHERE&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; 26&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; $106,269</p>

<p style="margin-left:36pt;">CAPTAINTREACHEROUS&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 58&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; $&nbsp; 86,931</p>

<p style="margin-left:36pt;">&nbsp;BETTOR&rsquo;S DELIGHT&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 21&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; $ 70,095</p>

<p style="margin-left:36pt;">&nbsp;AMERICAN IDEAL&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 30&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; $&nbsp; 49,933</p>

<p style="margin-left:36pt;">SWEET LOU&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;26&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; $&nbsp; 49,462</p>
</blockquote><p>The highest priced pacing yearling of the sale was Treasure Trove by Somebeachsomewhere. Treasure Trove, the full brother to Captaintreacherous&nbsp;provided some spirited bidding with the hammer being knocked down at $360,000 and was undoubtedly the highlight of the sale.</p><p>Two&nbsp;Captaintreacherous<strong>&nbsp;</strong>yearling colts sold for $300,000 Hip#41 Das Deo and Hip#54 Force N Fury. Das Deo, is a full brother to the brilliant two-year-old De Los Cielos Deo p,2,1:51.3f, winner of 5 races and $196,210 in stakes earnings this season. Hip #54 Force N Fury was also sold for $300,000 and purchased by Tony Alanga &ndash; the trainer of Captaintreacherous. Force N Fury is a half-brother to the $500,000 Messenger Stakes &amp; $281,000 Cane Pace Champion Stay Hungary p,3,1:47.3 ($1,295,709) by&nbsp;Somebeachsomewhere.</p><p>Captaintreacherous&nbsp;also sold a filly, Hip #19 Emissary, for $225,000, two colts for $200,000 and 20 yearlings for $100,000+.</p><p><a href="http://breckonfarms.co.nz/">Breckon Farms</a> have two outstanding colts by <a href="http://www.empirestallions.com/stallions/captaintreacherous/">Captaintreacherous</a> for sale at the <a href="https://www.nzbstandardbred.co.nz/sales/2019-standardbed-yearling-sale-auckland?ordered=lot&amp;sort=asc&amp;sale_id=1">National Standardbred Yearling Sale</a> at Karaka, Auckland on the 18th of February 2019. They are <a href="https://www.nzbstandardbred.co.nz/sales/2019-standardbed-yearling-sale-auckland/35">Lot 35 Hot And Treacherous</a> and <a href="https://www.nzbstandardbred.co.nz/sales/2019-standardbed-yearling-sale-auckland/122">Lot 122 Captain Outrageous</a>.</p><p>Lot 35, Hot And Treacherous is the second foal from the lightly raced Bettor&#39;s Delight mare Hothooves. Hothooves is a half-sister to several winners including the very good racehorse Cincinnati Kid 1:55 ($490,550). She is also a half-sister to the dam of the super race mare The Orange Agent 1:51.1 ($746,243).</p><p><u><strong>The Orange Agent</strong></u></p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/6WZoNK-BNkQ" width="560"></iframe></p><p>Lot 122, Captain Outrageous is from the Christian Cullen two-year-old Group 1 winning mare Veste ($106,021) who in turn is out of the Group 1 winning outstanding mare Coburg ($205,176). Coburg is a half-sister to Stunin Cullen ($1,493,716). This pedigree is choked up with many many winners.</p><p><u><strong>Stunin Cullen winning The Great Northern Derby</strong></u></p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/hMEbi16O4rk" width="560"></iframe></p><p><u><strong>Here is the top twenty two-year-old money winning sires in North America for 2018</strong></u></p><div>&nbsp;</div><table cellpadding="2" cellspacing="0" id="sortable_example" width="98%">
	<thead>
		<tr>
			<th align="left">Sire Name</th>
			<th align="right">Foals</th>
			<th align="right">Starters</th>
			<th align="right">Earnings</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=961159" target="_blank">CAPTAINTREACHEROUS</a></td>
			<td align="right">113</td>
			<td align="right">83</td>
			<td align="right">3,307,819</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=951888" target="_blank">SWEET LOU</a></td>
			<td align="right">97</td>
			<td align="right">80</td>
			<td align="right">3,037,299</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=897166" target="_blank">SOMEBEACHSOMEWHERE</a></td>
			<td align="right">114</td>
			<td align="right">90</td>
			<td align="right">2,728,894</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=7051" target="_blank">BETTOR&#39;S DELIGHT</a></td>
			<td align="right">122</td>
			<td align="right">91</td>
			<td align="right">2,193,894</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=651" target="_blank">ART MAJOR</a></td>
			<td align="right">97</td>
			<td align="right">67</td>
			<td align="right">1,776,966</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=841890" target="_blank">AMERICAN IDEAL</a></td>
			<td align="right">89</td>
			<td align="right">71</td>
			<td align="right">1,544,961</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=930172" target="_blank">SPORTSWRITER</a></td>
			<td align="right">166</td>
			<td align="right">118</td>
			<td align="right">1,405,649</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=874598" target="_blank">ALWAYS A VIRGIN</a></td>
			<td align="right">81</td>
			<td align="right">48</td>
			<td align="right">1,279,739</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=948970" target="_blank">PET ROCK</a></td>
			<td align="right">104</td>
			<td align="right">75</td>
			<td align="right">1,019,430</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=977414" target="_blank">TELLITLIKEITIS</a></td>
			<td align="right">76</td>
			<td align="right">47</td>
			<td align="right">926,402</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=949673" target="_blank">A ROCKNROLL DANCE</a></td>
			<td align="right">79</td>
			<td align="right">46</td>
			<td align="right">915,164</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=921637" target="_blank">ROCKIN IMAGE</a></td>
			<td align="right">93</td>
			<td align="right">65</td>
			<td align="right">867,807</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=907521" target="_blank">WELL SAID</a></td>
			<td align="right">71</td>
			<td align="right">54</td>
			<td align="right">850,574</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=975317" target="_blank">SO SURREAL</a></td>
			<td align="right">55</td>
			<td align="right">38</td>
			<td align="right">773,717</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=941279" target="_blank">BETTERTHANCHEDDAR</a></td>
			<td align="right">85</td>
			<td align="right">57</td>
			<td align="right">760,837</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=801818" target="_blank">MCARDLE</a></td>
			<td align="right">58</td>
			<td align="right">38</td>
			<td align="right">716,200</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=951868" target="_blank">HESTON BLUE CHIP</a></td>
			<td align="right">27</td>
			<td align="right">18</td>
			<td align="right">638,452</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=937006" target="_blank">BIG JIM</a></td>
			<td align="right">61</td>
			<td align="right">33</td>
			<td align="right">584,200</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=934550" target="_blank">ROCK N ROLL HEAVEN</a></td>
			<td align="right">47</td>
			<td align="right">29</td>
			<td align="right">558,670</td>
		</tr>
		<tr>
			<td align="left"><a href="http://pathway.ustrotting.com/online-reports/name_search.cfm?horse_id=939645" target="_blank">BIG BAD JOHN</a></td>
			<td align="right">48</td>
			<td align="right">37</td>
			<td align="right">557,970</td>
		</tr>
	</tbody>
</table><div style="clear:both;">&nbsp;</div><div style="clear:both;"><u><strong>Captaintreacherous</strong></u></div><div style="clear:both;">&nbsp;</div><div style="clear:both;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/VXMaV9sBMwI" width="560"></iframe></div><div style="clear:both;">&nbsp;</div><div style="clear:both;"><strong>Harnesslink Media</strong></div>    </div>
</div>
<div id="article-header" class="bottom">
    <div id="article-links">
        <a href="#comments-area" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Comment']);"><span class="share-links comment"></span>Comment (<span class="fb-comments-count comment-count" data-href="http://www.harnesslink.com/www/Article.cgi?ID=197251">...</span>)</a>
        <a href="http://twitter.com/share?url=http://www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire&text=Captaintreacherous+leading+two-year-old+sire" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Tweet']);"><span class="share-links tweet"></span>Tweet</a>
        <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[title]=Captaintreacherous+leading+two-year-old+sire&amp;p[summary]=In+2018+the+first+crop+harness+racing+sire+Captaintreacherous%26nbsp%3Bp3%2C1%3A47.1+%28%243%2C221%2C299%29+is+ranked+number+one+among+two-year-old+pacing+money+winning&p[url]=http://www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire&amp;p[images][0]=http://media.harnesslink.mycms.co.nz/files/w400h320/121143/Hot+And+Treacherous.jpg&amp;p[images][1]=http://media.harnesslink.mycms.co.nz/files/w400h320/121144/Lot+122%2C+Captain+Outrageous.JPG" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Facebook']);"><span class="share-links facebook"></span>Share</a>
        <a href="mailto: ?subject=Captaintreacherous+leading+two-year-old+sire&body=www.harnesslink.com/News/Captaintreacherous-leading-two-year-old-sire" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Email']);"><span class="share-links email"></span>Email</a>
        <a href="javascript:window.print()" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Print']);"><span class="share-links print"></span>Print</a>
    </div>
</div>
<div id="article-read-more">
    <h2>Read More News About...</h2>
    <ul>
                <li><a href="/tag/United+States+Harness+Racing">United States Harness Racing</a></li>
                <li><a href="/tag/International+Harness+Racing">International Harness Racing</a></li>
                <li><a href="/tag/Captaintreacherous">Captaintreacherous</a></li>
            </ul>
</div>
<div id="stallion-info">
    <h2>Stallion Name</h2>
    <p></p>
</div>
<a id="comments-area"></a>
<div id="comment-box" contentID="197251" parentID="1" mobile="false"
          class="fb-comments" data-href="http://www.harnesslink.com/www/Article.cgi?ID=197251" data-width="640" data-num-posts="5">
</div>
<p id="end"></p>
<div id="slidebox">
    <a class="openlink"><img src="/asset/images/open.png" /></a>
    <a class="close"><img src="/asset/images/close-white.png" /></a>
    <div class="box-header">Next article:</div>
    <div class="box-inner">
        <h2><a></a></h2>
        <p class="text"></p>
    </div>
</div>
        </div>

        <div id="col-right">
            <div class="comm-block">
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_1");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_2");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_3");
                    </script>
                </div>
            </div>
            <div class="tab-block side-bar-news news-block">
                <div class="tabs-buttons">
                    <div class="tab active" rel="latest">Latest News</div>
                    <div class="tab" rel="popular">Popular</div>
                    <div class="tab last" rel="comments">Comments</div>
                </div>
                <div class="tabs-content">
                    <div class="tab-content side-bar-news active" rel="latest" page="-1">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-latest">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country active" rel="2" page="-1">
                                <h3>USA</h3>
                                                                        <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Captaintreacherous-leading-two-year-old-sire">Captaintreacherous leading two-year-old sire</a>
                    </div>
        <div class="news-chunk-date">
            26-Dec-2018 07:12 AM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Merry-Christmas-everyone23">Merry Christmas everyone</a>
                    </div>
        <div class="news-chunk-date">
            24-Dec-2018 17:12 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Foiled-Again-wins-in-Canadian-farewell">Foiled Again wins in Canadian farewell</a>
                            <span class="button-video"></span>
                    </div>
        <div class="news-chunk-date">
            23-Dec-2018 21:12 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/I-m-Some-Graduate-upsets-Geez-Joe">I'm Some Graduate upsets Geez Joe</a>
                    </div>
        <div class="news-chunk-date">
            23-Dec-2018 21:12 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/MERRIMAN--RANGER---MILLER-TOP-IMPRESSIVE-LIST-OF-DRIVERS-FOR-NORTH-AMERICA-DRIVERS-CHAMPIONSHIP-AT-M">Impressive list of drivers in championship</a>
                    </div>
        <div class="news-chunk-date">
            23-Dec-2018 21:12 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Season-winds-down-at-Hollywood-Dayton-Raceway">Season winds down at Hollywood Dayton Raceway</a>
                    </div>
        <div class="news-chunk-date">
            23-Dec-2018 21:12 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/One-Bad-Night-scores---Merriman-wins-six">One Bad Night scores - Merriman wins six</a>
                    </div>
        <div class="news-chunk-date">
            23-Dec-2018 21:12 PM NZDT        </div>
    </div>

                                                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'latest')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'latest')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="tab-content side-bar-news" rel="popular">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-popular">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country active" rel="2" page="-1">
                                <h3>USA</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'popular')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'popular')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="tab-content side-bar-news" rel="comments" page="-1">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-comments">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country active" rel="2" class="active" page="-1">
                                <h3>USA</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="#">See all Latest News</a>
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'comments')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'comments')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="live-updates">
                <div class="updates news-block">
                </div>
            </div>
            <div class="comm-block">
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_4");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_5");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_6");
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="bottom-nav">
        <span class="search-button"></span>
        <form class="search-form" action="/search" method="get">
			<input type="hidden" name="order" value="publishDate|DESC" />
            <input type="text" name="keywords" value="SEARCH" />
        </form>
        <a class="social-icons linkedin" href="http://www.linkedin.com/company/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'LinkedIn']);"></a>
        <a class="social-icons rss" href="/News.rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'RSS']);"></a>
        <a class="social-icons instagram" href="http://instagram.com/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Instagram']);"></a>
        <a class="social-icons youtube" href="http://www.youtube.com/user/Harnesslinkdotcom" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'YouTube']);"></a>
        <a class="social-icons twitter" href="https://twitter.com/Harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Twitter']);"></a>
        <a class="social-icons facebook" href="http://www.facebook.com/pages/Harnesslink/38790138723" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Facebook']);"></a>
    </div>
    <div id="foot">
        <div id="footleft">
            &copy; 2018 Harnesslink&nbsp;&nbsp;|&nbsp;&nbsp;All Rights Reserved&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Disclaimers">Disclaimers</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Privacy-Policy">Privacy Policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Terms-Conditions">Terms &amp; Conditions</a>&nbsp;&nbsp;|&nbsp;&nbsp;Website by WebSpring: <a href="http://webspring.co.nz" target="_blank">web design NZ</a>
        </div>
        <div id="footright">
            
        </div>
    </div>
</div>


</body>
</html>