<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- This will need to be added as a part of the Zend Framework in the article index.

        // To get the Set Property DocType
        $this->doctype(Zend_View_Helper_Doctype::XHTML1_RDFA);

        // Description
        $this->headMeta()->appendProperty('og:description', substr(preg_replace("/[\r\n]+/", "\n", html_entity_decode(strip_tags($this->bodyText, ''))), 0, 250 ) );

    -->
    <meta property="og:title"        content="Groupe tests at Vincennes" />
    <meta property="og:url"         content="www.harnesslink.com/News/Dollar-Macker-1-22-17-docx" />
    <meta property="og:type"        content="article" />
    <meta property="og:description" content="January 22, 2017 - Today’s Cornulier program was excellent and included top flight harness racing events supporting the great monte classic. Today’s opener was the Prix Roxane Griff (monte, purse €85,000, 2700 meters, 11 starters) and victory w" />

<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-Language" content="en" />
<meta name="author" content="Harness link" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Harness Racing News from Australia, Canada, New Zealand and the USA, Harness Racing Directory Listing, Harness Racing Links Search, Harness Racing Classifieds, Standardbred Horse Pedigrees, Advertising Spaces, Website Hosting, WebPage Hosting." />
<meta name="keywords" content="harness racing, harness news, portal, horse, trotting" />
<title>Groupe tests at Vincennes :: Harnesslink</title>
<link href="//static.harnesslink.mycms.co.nz/css/jquery-ui-1.8.4.custom.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//static.harnesslink.mycms.co.nz/css/style.css?v=17" media="screen" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]> <link href="//static.harnesslink.mycms.co.nz/css/style.ie7.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lte IE 8]> <link href="//static.harnesslink.mycms.co.nz/css/style.ie8.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<link href="//static.harnesslink.mycms.co.nz/css/print.css" media="print" rel="stylesheet" type="text/css" />
<link href="/News.rss" rel="alternate" type="application/rss+xml" title="Harnesslink RSS" />
<link href="//static.harnesslink.mycms.co.nz/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript" src="//static.harnesslink.mycms.co.nz/swf/swfobject.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
$(function() {
/*
*/
    var q = {contentID:167434, publishDate:'2017-01-23 14:59:00', country:''};
    var cb = function(article) {
            next = article;
            if ($(window).scrollTop() > distanceTop) {
                showNextSlider(next);
            }
        };
    $.getJSON("/harnesslink/articles/next", q, cb);

    
});
    //]]>
</script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/jquery-ui-1.8.4.custom.min.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/eventie.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/EventEmitter.min.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/imagesloaded.js"></script>
<script type="text/javascript" src="//static.harnesslink.mycms.co.nz/js/display.js?v=13"></script>
<script type="text/javascript">
    //<![CDATA[
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-768541-1']);
                _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = 'http://www.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
            //]]>
</script>

    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script type="text/javascript">
        GS_googleAddAdSenseService("ca-pub-4567530699870450");
        GS_googleEnableAllServices();
    </script>
    <script type="text/javascript" src="/asset/js/ad_slots.js"></script>
    <script type="text/javascript">
        GA_googleFetchAds();
    </script>

    <!-- Mobile Ads Code -->
    <script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450084833744-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085305949-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Home_Mobile_311x100_3', [311, 100], 'div-gpt-ad-1450085353233-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450085511997-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085546251-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Country_Mobile_311x100_3', [311, 100], 'div-gpt-ad-1450085591163-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Mobile_311x100_1', [311, 100], 'div-gpt-ad-1450085722207-0').addService(googletag.pubads());
        googletag.defineSlot('/1028010/HL_Article_Mobile_311x100_2', [311, 100], 'div-gpt-ad-1450085754330-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>


    <link title="Harnesslink Search" type="application/opensearchdescription+xml" rel="search" href="/open-search.xml" />
    <meta property="fb:admins" content="100000120546757"/>
    <meta property="fb:app_id" content="10150089361655072"/>

</head>
<body>

    <div id="fb-root"></div>

    <div id="header">
        <div class="page-inner" style="position: relative;">
            <div id="top-links">
                <a class="links" href="/insider-access" id="insider" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Insider Access']);"><span class="icon-links insider"></span>Insider Access</a>
                <a class="links" href="http://stallionsphere.com/" id="sphere" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Stallion Sphere']);" target="_blank"><span class="icon-links sphere"></span>Stallion Sphere</a>
                <a class="links" href="/Advertise-on-Harnesslink" id="advertise" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Advertise']);"><span class="icon-links advertise"></span>Advertise</a>
                <a class="links" href="/Video" id="video" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Video']);"><span class="icon-links video"></span>Video</a>
                <a class="links" href="http://www.harnessracingforum.com/" id="forum" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Forum']);"><span class="icon-links forum"></span>Forum</a>
                <a class="links" href="/Contact" id="contact"><span class="icon-links contact" onclick="_gaq.push(['_trackEvent', 'Header Links', 'Click', 'Contact']);"></span>Contact</a>
                <a class="social-icons facebook" href="http://www.facebook.com/pages/Harnesslink/38790138723" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Facebook']);"></a>
                <a class="social-icons twitter" href="https://twitter.com/Harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Twitter']);"></a>
                <a class="social-icons youtube" href="http://www.youtube.com/user/Harnesslinkdotcom" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'YouTube']);"></a>
                <a class="social-icons instagram" href="http://instagram.com/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'Instagram']);"></a>
                <a class="social-icons rss" href="/News.rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'RSS']);"></a>
                <a class="social-icons linkedin" href="http://www.linkedin.com/company/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Header Social Links', 'Click', 'LinkedIn']);"></a>
            </div>
            <div class="logo-link"><a href="/" class="logo"></a></div>
            <div id="topb">
                <script type="text/javascript">
				  GA_googleFillSlot("HL_All_Header_728x90");
				</script>
            </div>
        </div>
    </div>
    <div id="menu">
        <div id="menu-inner">
            <div class="menu-toggle"><span>Menu</span></div>
            <ul class="navigation" id="nav"><li class="active" id="nav_node1"><a  title="Home" href="/">Home</a></li><li class="" id="nav_node2"><a  title="USA" href="/USA">USA</a></li><li class="" id="nav_node3"><a  title="Canada" href="/Canada">Canada</a></li><li class="" id="nav_node4"><a  title="Australia" href="/Australia">Australia</a></li><li class="" id="nav_node5"><a  title="New Zealand" href="/New-Zealand">New Zealand</a></li><li class="" id="nav_node16"><a  title="UK / IRE" href="/UK-Ireland">UK / IRE</a></li><li class="" id="nav_node6"><a  title="Europe" href="/Europe">Europe</a></li></ul>            <span class="search-button"></span>
            <form class="search-form" action="/search" method="get">
				<input type="hidden" name="order" value="publishDate|DESC" />
                <input type="text" name="keywords" placeholder="SEARCH" />
            </form>
            <span class="search-icon"></span>
        </div>
    </div>

<div id="datt-overlay-container"  >

    <div id="datt-overlay" >
        <table id="Table_01" width="800" height="800" border="0" cellpadding="0" cellspacing="0">
        	<tbody><tr>
        		<td colspan="3">
                    <div class="overlay-01" style="width: 800px; height: 294px;"></div>
                    <div id="close-overlay" ></div>
                </td>
        	</tr>
        	<tr>
        		<td rowspan="2">
                    <div class="overlay-02" style="width: 468px; height: 312px;"></div>
                </td>
        		<td>
        			<iframe width="310" height="206" src="https://www.youtube.com/embed/f_wpAco5EAo" frameborder="0" allowfullscreen=""></iframe></td>
        		<td rowspan="2">
                    <div class="overlay-04" style="width: 22px; height: 312px;"></div>
                </td>
        	</tr>
        	<tr>
        		<td>
                    <div class="overlay-05" style="width: 310px; height: 106px;"></div>
                </td>
        	</tr>
        	<tr>
        		<td colspan="3">
                    <div class="overlay-06" style="width: 800px; height: 194px;"></div>
                    <a href="http://www.dayatthetrack.com/" target="_blank" id="datt-link" ></a>
                </td>
        	</tr>
        </tbody></table>
        <div style="clear: both;" ></div>
        </div>
<div style="clear: both;" ></div>
</div>
<div class="page" >
    <div class="page-inner">
        <div id="col-left">
            

        
<h1 id="article-head">Groupe tests at Vincennes</h1>

<div id="article-header">
    <div id="article-date">02:59 PM 23 Jan 2017 NZDT</div>
    <div id="article-links">
        <a href="#comments-area"><span class="share-links comment" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Comment']);"></span>Comment (<span class="fb-comments-count comment-count" data-href="http://www.harnesslink.com/www/Article.cgi?ID=167434">...</span>)</a>
        <a href="http://twitter.com/share?url=http://www.harnesslink.com/News/Dollar-Macker-1-22-17-docx&text=Groupe+tests+at+Vincennes" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Tweet']);"><span class="share-links tweet"></span>Tweet</a>
        <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[title]=Groupe+tests+at+Vincennes&amp;p[summary]=January+22%2C+2017+-+Today%26rsquo%3Bs+Cornulier+program+was+excellent+and+included+top+flight+harness+racing+events+supporting+the+great+monte+classic.+Tod&p[url]=http://www.harnesslink.com/News/Dollar-Macker-1-22-17-docx&amp;p[images][0]=http://media.harnesslink.mycms.co.nz/files/w400h320/103012/Dollar+Macker.jpg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Facebook']);"><span class="share-links facebook"></span>Share</a>
        <a href="mailto: ?subject=Groupe+tests+at+Vincennes&body=www.harnesslink.com/News/Dollar-Macker-1-22-17-docx" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Email']);"><span class="share-links email"></span>Email</a>
        <a href="javascript:window.print()" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Print']);"><span class="share-links print"></span>Print</a>
    </div>
</div>

<div id="article-top">
    <div id="internal-link">
                <a href="/" class="home-link">Back to Home page</a>
            </div>
    <div id="external-links">
            </div>
</div>

<div class="inline-comm">
    <div class="desktop-ad">
        <script type="text/javascript">
            GA_googleFillSlot("Article_Top_630x90");
        </script>
    </div>
    <!-- /1028010/HL_Article_Mobile_311x100_1 -->
    <div class="mobile-ad">
        <div id='div-gpt-ad-1450085722207-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450085722207-0'); });
            </script>
        </div>
    </div>
</div>

<div id="article">
    <div id="article-gallery">

                                                    <div id="article-media-lone-image" style="text-align: center">
                    <img src="http://media.harnesslink.mycms.co.nz/files/w400h320/103012/Dollar+Macker.jpg"
                        rel="103012"
                        class="active"
                        alt="Dollar Macker" />
                </div>
                                <div id="article-captions">
                    <div class="article-caption active" rel="103012">
                        <div class="caption-desc">Dollar Macker</div>
                        <div class="caption-title"></div>
                    </div>
                </div>
                
            
        
        
    </div>

    <div id="article-body">
                
        <p>January 22, 2017 - Today&rsquo;s Cornulier program was excellent and included top flight harness racing events supporting the great monte classic. Today&rsquo;s opener was the Prix Roxane Griff (monte, purse &euro;85,000, 2700 meters, 11 starters) and victory was earned by 6.4/1 Billy de la Calade (6g <u>Quick Wood</u>-Mania Danover) ridden by Antoine Dabouis for breeder/owner/trainer Serge Yana. Clocked in 1.14.9kr, off modest fractions, the winner defeated 5.5/1 Baladin Hongrois (6g <u>Bon Conseil</u>-Relodie Hongroise) with Guillaume Martin in the irons for trainer SArnaud Desmottes. Third was 9/2 Brut de la Cote (g <u>Kepler</u>-Ombria Maifu) for jockey David Thomain and trainer Sebastien Guarato.</p><p>Delia du Pommereux (4f <u>Niky</u>-Noune du Pommereux) took the Gr. III Prix Bellino II/Prix Southys (purse &euro;95,000, 2100 meters autostart, 10 starters) timed in 1.12.9kr for Franck Nivard. She raced barefoot for Sylvain Roger and breeder/owner Noel Lolic. She was off at 9/2 odds and prevailed over 1.2/1 Detroit Castelets (4m <u>Neoh Jiel</u>-Rosanna Bonheur) reined by Matthieu Abrivard for Ecurie Luck and owner J.L. Dersoir. 3.2/1 Darling de Reux (4f <u>Prodigious</u>-Queen Jet) took third for Eric Raffin, Ecurie Winner and trainer Sebastien Guarato. The record over this distance for four year-olds was not threatened, that being 1.10.1kr by Traders.</p><div class="inline-comm">
                <div class="desktop-ad">
                    <script type="text/javascript">
                        GA_googleFillSlot("Article_Middle_630x90");
                    </script>
                </div>
             </div>
            <!-- /1028010/HL_Article_Mobile_311x100_2 -->
            <div class="mobile-ad">
                <div id="div-gpt-ad-1450085754330-0">
                    <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1450085754330-0"); });
                    </script>
                </div>
            </div><p>Agora du Goutier (7f <u>Jardy</u>-Olympe Pierji) took the Grand Prix Ereel Programme Souffle de Violet (purse &euro;55,000, 2100 meters autostart) timed in 1.12.9kr for teamster Franck Nivard and trainer David Cherbonnel. 13.2/1 Ventura Jiel (8f <u>Neoh Jiel</u>-Oceane Jiel) was second for Matthieu Abrivard, Ecurie Luck and trainer J.L. Dersoir. Third was 6.2/1 Altesse de Chloee (7f <u>Niky</u>-Diva d&rsquo;Isques) for trainer/driver P-Y Verva.</p><p>The Gr. III Prix Michel Marcel Gougeon (purse &euro;110,000, 2850 meters, 13 starters) was timed in 1.14.4kr by winner, 45.4/1 odds, Best du Hardy (6g <u>Roc Meslois</u>-Madrema), for owner/trainer/driver Olivier Bizoux. The even-money favorite Brissac (6m <u>Ni Ho Ped d&rsquo;Ombree</u>-Jannibelle) was second for J-M Bazire and trainer/owner Jean Elgin Eliphe. Third was 52.6/1 Banjo de la Noemie (6g <u>Flambeau des Pins</u>-Prima de la Noemie) for Matthieu Mottier.</p><p>Today&rsquo;s Gr. II Prix Camille de Wazieres (monte, purse &euro;120,000, 2175 meters, seven starters) went to 1.12.7kr timed and 3/5 odds Dollar Macker (4m <u>Saxo de Vandel</u>-Salt Lake City) reined by Yoann Lebourgeois for trainer Philippe Allaire and owner Mme. Marie Anne Thomas. 18.4/1 Dominator Blond (4m <u>Kenor de Cosse</u>-Orchidee Blonde) was next for Damien Bonne and third was 7.4/1 Dahlia du Rib (4m <u>Oyonnax</u>-Passiflore du Rib) for J.L.Cl.Dersoir, trainer Joel Hallais and Ecurie Rib.</p><p>Citizen Kane (5g <u>Orlando Vici</u>-Queen Of Viking) took the Prix Agencie Cosmo/Prix de Mirande (purse &euro;90,000, 2700 meters, 13 European starters) for trainer/driver Thomas Levesque. Pierre Levesque is the owner/breeder of this 8.9/1 odds winner. Race time was 1.14kr off even fractions by the barefoot Citizen Kane. 9.6/1 Clarck Sotho (5g <u>Oiseau de Feux</u>-Mosanda) and Anthony Barrier was second and third was 173/1 Chant des Sirenes (5m <u>Opus Viervil</u>-Nice Quenny) for F.P. Bossuet. The 4/5 favorite Cash Maker finished seventh.</p><p>The Prix Ecole Esthetique Catherine Sertin (purse &euro;46,000, 250 meters, 16 starters) continued the impressive winter meet at Vincennes for Charles J. Bigeon and that teamster won again with 2/1 odds Costa Haufor (5f <u>Saphir d&rsquo;Haufor</u>-Santa Haufor), racing barefoot, for breeder/owner/trainer Christian Bigeon. 69/1 Callas du Bouffey (5f <u>Look de Star</u>-Polka du Bouffey) was second for trainer/driver Michel Lenoir, ahead of 6.2/1 Cantate (5f <u>Oiseau de Feux</u>-Petite Fortune) for driver Franck Nivard, trainer Franck Leblanc and owner Mme. Mauricette DeSousa.</p><p>Yesterday in Sweden the V75 action was at Farjestad. The Gold Division (150,000SEK to winner, 1640 meters autostart) went to 1.10.7kr timed On Track Piraten for driver Johnny Takter at 1.11/1. The Hans R. Stromberg trainee now has 33 wins in 101 starts for 13,799,710SEK earned.</p><p>The winner, a nine year-old gelded son of <u>Kool du Caux</u>-Monrovia-Rite On Line, now has two 2017 wins in as many starts. Second was 8.7/1 Royal Fighter (9m <u>Varenne</u>-Froken Julie-<u>Supergill</u>) for Jennifer Tillman and trainer Per Eriksson. Third was 50/1 Highspeed Call (9h <u>From Above</u>-Love Call-<u>Alf Palema</u>) driven by Daniel Ohlsson for trainer Nicklas Pettersson.</p><p>The V75 Silver (125,000SEK to the winner, 2640 meters autostart) went to 1.14.2kr timed and 3.8/1 Thai Navigator from Norway. The six year-old gelded son of <u>Ganymede</u>-Role Model-<u>Angus Hall</u>) was reined by Bjorn Goop for trainer Anette Skarnes. The lightly raced winner scored in his first 2017 start after only three outings in 2016. He now has 10 wins in 20 career starts for 1,281,058SEK earned.</p><p><u><strong>Thomas H. Hicks</strong></u></p>    </div>
</div>
<div id="article-header" class="bottom">
    <div id="article-links">
        <a href="#comments-area" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Comment']);"><span class="share-links comment"></span>Comment (<span class="fb-comments-count comment-count" data-href="http://www.harnesslink.com/www/Article.cgi?ID=167434">...</span>)</a>
        <a href="http://twitter.com/share?url=http://www.harnesslink.com/News/Dollar-Macker-1-22-17-docx&text=Groupe+tests+at+Vincennes" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Tweet']);"><span class="share-links tweet"></span>Tweet</a>
        <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[title]=Groupe+tests+at+Vincennes&amp;p[summary]=January+22%2C+2017+-+Today%26rsquo%3Bs+Cornulier+program+was+excellent+and+included+top+flight+harness+racing+events+supporting+the+great+monte+classic.+Tod&p[url]=http://www.harnesslink.com/News/Dollar-Macker-1-22-17-docx&amp;p[images][0]=http://media.harnesslink.mycms.co.nz/files/w400h320/103012/Dollar+Macker.jpg" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Facebook']);"><span class="share-links facebook"></span>Share</a>
        <a href="mailto: ?subject=Groupe+tests+at+Vincennes&body=www.harnesslink.com/News/Dollar-Macker-1-22-17-docx" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Email']);"><span class="share-links email"></span>Email</a>
        <a href="javascript:window.print()" onclick="_gaq.push(['_trackEvent', 'Article Links', 'Share', 'Print']);"><span class="share-links print"></span>Print</a>
    </div>
</div>
<div id="article-read-more">
    <h2>Read More News About...</h2>
    <ul>
                <li><a href="/tag/International+Harness+Racing">International Harness Racing</a></li>
                <li><a href="/tag/France+Harness+Racing">France Harness Racing</a></li>
                <li><a href="/tag/Europe+Harness+Racing">Europe Harness Racing</a></li>
                <li><a href="/tag/France+Tracks">France Tracks</a></li>
                <li><a href="/tag/Vincennes">Vincennes</a></li>
                <li><a href="/tag/Thomas+H.+Hicks">Thomas H. Hicks</a></li>
            </ul>
</div>
<div id="stallion-info">
    <h2>Stallion Name</h2>
    <p></p>
</div>
<a id="comments-area"></a>
<div id="comment-box" contentID="167434" parentID="1" mobile="false"
          class="fb-comments" data-href="http://www.harnesslink.com/www/Article.cgi?ID=167434" data-width="640" data-num-posts="5">
</div>
<p id="end"></p>
<div id="slidebox">
    <a class="openlink"><img src="/asset/images/open.png" /></a>
    <a class="close"><img src="/asset/images/close-white.png" /></a>
    <div class="box-header">Next article:</div>
    <div class="box-inner">
        <h2><a></a></h2>
        <p class="text"></p>
    </div>
</div>
        </div>

        <div id="col-right">
            <div class="comm-block">
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_1");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_2");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_3");
                    </script>
                </div>
            </div>
            <div class="tab-block side-bar-news news-block">
                <div class="tabs-buttons">
                    <div class="tab active" rel="latest">Latest News</div>
                    <div class="tab" rel="popular">Popular</div>
                    <div class="tab last" rel="comments">Comments</div>
                </div>
                <div class="tabs-content">
                    <div class="tab-content side-bar-news active" rel="latest" page="-1">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-latest">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                                                    <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                                                            </div>
                            <div class="country active" rel="2" page="-1">
                                <h3>USA</h3>
                                                                        <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/CLAIM-TO-FAME-FINALISTS-TO-RACE-FOR--35-500">"Claim To Fame" Finalists to race for $35,000</a>
                    </div>
        <div class="news-chunk-date">
            23-Jan-2017 15:01 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/news-release23">California SS to include stallions from other states</a>
                    </div>
        <div class="news-chunk-date">
            23-Jan-2017 15:01 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/the-meadows-increases-monday-pick-4-guarantee-to--12-500">The Meadows increases Pick 4 Guarantee</a>
                    </div>
        <div class="news-chunk-date">
            23-Jan-2017 07:01 AM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/MYKINDACHIP----20-000-CLAIMERS-SHARE-MIAMI-VALLEY-SPOTLIGHT">Mykindachip & $20,000 Claimers share spotlight</a>
                            <span class="button-video"></span>
                    </div>
        <div class="news-chunk-date">
            22-Jan-2017 18:01 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/CAVIART-LUCA-WINS-SATURDAY-45G-OPEN-HANDICAP-PACE--note-winner-is-No--3-">Caviart Luca takes Yonker's $45,000 Open</a>
                            <span class="button-video"></span>
                    </div>
        <div class="news-chunk-date">
            22-Jan-2017 18:01 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/BETTOR-S-EDGE-REWARDS-NEW-OWNERS---News-Release-1-21-1-7">Bettor's edge rewards new owners</a>
                    </div>
        <div class="news-chunk-date">
            22-Jan-2017 18:01 PM NZDT        </div>
    </div>
    <div class="latest news-chunk">
        <div class="news-chunk-snippet">
            <a class="article-link" href="/USA/Rebel-Jet-Lands-Perfectly-At-Buffalo-Raceway">Rebel Jet lands perfectly at Buffalo Raceway</a>
                    </div>
        <div class="news-chunk-date">
            22-Jan-2017 17:01 PM NZDT        </div>
    </div>

                                                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'latest')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'latest')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="tab-content side-bar-news" rel="popular">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-popular">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country active" rel="2" page="-1">
                                <h3>USA</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'popular')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'popular')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="tab-content side-bar-news" rel="comments" page="-1">
                        <div class="country-selector">
                            <a rel="2" class="country-default" href="javascript:setDefaultCountryFromSelector('.side-bar-news[rel=\'latest\'] span.active')">Make this country default</a>
                            <span title='Europe' alt='Europe' class='country-flag Europe' rel='1233'></span>                            <span title='New Zealand' alt='New Zealand' class='country-flag New Zealand' rel='212'></span>                            <span title='Australia' alt='Australia' class='country-flag Australia' rel='181'></span>                            <span title='Canada' alt='Canada' class='country-flag Canada' rel='100'></span>                            <span title='USA' alt='USA' class='country-flag USA active' rel='2'></span>                        </div>
                        <div class="country-comments">
                            <div class="country" rel="1233" page="-1">
                                <h3>Europe</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="212" page="-1">
                                <h3>New Zealand</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="181" page="-1">
                                <h3>Australia</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country" rel="100" page="-1">
                                <h3>Canada</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="country active" rel="2" class="active" page="-1">
                                <h3>USA</h3>
                                <img src="//static.harnesslink.mycms.co.nz/images/loader.gif" class="loader" alt="Loader" />
                            </div>
                            <div class="tab-content-footer">
                                <span class="button-video-outer">
                                    <span class="button-video"></span> Includes Video
                                </span>
                                <span>
                                    <a href="#">See all Latest News</a>
                                </span>
                                <span>
                                    <a href="javascript:pageCountryArticles(0, 'comments')" class="country-nav prev disabled">&lt; Prev</a>
                                    <a href="javascript:pageCountryArticles(1, 'comments')" class="country-nav next">Next &gt;</a>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div id="live-updates">
                <div class="updates news-block">
                </div>
            </div>
            <div class="comm-block">
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_4");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_5");
                    </script>
                </div>
                <div class="comm">
                    <script type="text/javascript">
                        GA_googleFillSlot("HL_Article_Right_311x100_6");
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="bottom-nav">
        <span class="search-button"></span>
        <form class="search-form" action="/search" method="get">
			<input type="hidden" name="order" value="publishDate|DESC" />
            <input type="text" name="keywords" value="SEARCH" />
        </form>
        <a class="social-icons linkedin" href="http://www.linkedin.com/company/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'LinkedIn']);"></a>
        <a class="social-icons rss" href="/News.rss" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'RSS']);"></a>
        <a class="social-icons instagram" href="http://instagram.com/harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Instagram']);"></a>
        <a class="social-icons youtube" href="http://www.youtube.com/user/Harnesslinkdotcom" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'YouTube']);"></a>
        <a class="social-icons twitter" href="https://twitter.com/Harnesslink" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Twitter']);"></a>
        <a class="social-icons facebook" href="http://www.facebook.com/pages/Harnesslink/38790138723" target="_blank" onclick="_gaq.push(['_trackEvent', 'Footer Social Links', 'Click', 'Facebook']);"></a>
    </div>
    <div id="foot">
        <div id="footleft">
            &copy; 2017 Harnesslink&nbsp;&nbsp;|&nbsp;&nbsp;All Rights Reserved&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Disclaimers">Disclaimers</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Privacy-Policy">Privacy Policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Terms-Conditions">Terms &amp; Conditions</a>&nbsp;&nbsp;|&nbsp;&nbsp;Website by WebSpring: <a href="http://webspring.co.nz" target="_blank">web design NZ</a>
        </div>
        <div id="footright">
            
        </div>
    </div>
</div>


</body>
</html>